Problème lors de la publication de photos...

Toutes les informations relatives au forum PhotoRomandie se trouvent ici; Règlements, Aide, Suggestions et bien d'autre encore

Problème lors de la publication de photos...

Messagepar Snoop » 20 Mai 2017 15:46

Bonjour,

Je voulais poster quelques photos réalisées avec mon nouveau 5D... mais:

1. Quand je tente d'insérer une photo qui est hébergée en externe (http://snoop-adventures.com/misc/cat1.jpg), le système me dit: Il n’a pas été possible de déterminer les dimensions de l’image.
2. Quand je tente de faire un upload de la dite photo, ça me dit: photo trop lourde (>1MB)

Je comprends la limite de la seconde, je ne comprends pas le premier message!!! J'ai fait un export totalement classique de 1920px depuis LR... pourquoi il ne comprend pas? Que dois-je faire?? Frustrant...

Merci
Want to know what Snoop is doing? Visit http://www.snoop-adventures.com
Snoop
 
Messages: 142
Inscrit le: 01 Mars 2014 15:32
Marque: CANON

Re: Problème lors de la publication de photos...

Messagepar P-F » 21 Mai 2017 13:40

C'est moi... J'ai oublié une coche au changement de serveur. Ca me semble ok maintenant.

P.S. La limite était de 1920x1200, j'ai mis 1280 pour garder le rapport 3:2.
P.P.S. Une photo comme ça tu devrais pouvoir la faire rentrer dans la limite de 1 Mo tout en gardant une très bonne qualité.
Avatar de l’utilisateur
P-F
 
Messages: 6721
Inscrit le: 18 Juil 2009 21:51
Localisation: VD
Marque: POCKET


Retour vers Le Forum

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité