problème d'inscription

Toutes les informations relatives au forum PhotoRomandie se trouvent ici; Règlements, Aide, Suggestions et bien d'autre encore

problème d'inscription

Messagepar hub66 » 03 Juin 2014 16:35

Aux administrateurs

J'ai un ami qui s'est inscrit sur le site le 27.5 (ou même avant ?) et il m'a dit ce jour comme quoi il n'a toujours pas reçu son mail de confirmation; son pseudo est bidule60 et son mail galaxy591@hotmail.ch; est ce que quelqu'un pourrait régler ce problème ? d'avance merci.
Hub
Avatar de l’utilisateur
hub66
 
Messages: 1066
Inscrit le: 17 Mars 2013 10:49
Localisation: Martigny
Marque: CANON

Re: problème d'inscription

Messagepar P-F » 03 Juin 2014 20:04

Il s'est bien inscrit le 27 mai.

Normalement il a dû recevoir un email (expéditeur morard@gmail.com) contenant notamment ça :
Bienvenue sur les forums de Forum Photo Romandie

Vous êtes prié de conserver cet e-mail dans vos archives. Voici les informations concernant votre compte:

----------------------------
Nom d'utilisateur: bidule60

Adresse du forum: http://www.photoromandie.ch
----------------------------

Visitez le lien suivant afin d'activer votre compte:

ucp.php?mode=activate&u=XXXXXXXXXXXXXXXX

************************************** ATTENTION ! ***************************************
Vous avez uniquement accès en lecture au forum. Pour pouvoir participer activement (créer des sujets, répondre, etc.) nous vous demandons de commencer par vous présenter dans cette rubrique:
viewforum.php?f=2
Ce message sera approuvé par un modérateur puis vous aurez accès à l'ensemble des fonctionnalités de photoromandie.
Cette procédure a été mise en place afin de lutter contre les spams. Merci de votre compréhension.

1. A-t-il reçu cet email ?
2. Si oui a-t-il cliqué sur le lien d'activation ? (je vois le compte comme inactif)
Avatar de l’utilisateur
P-F
 
Messages: 6721
Inscrit le: 18 Juil 2009 21:51
Localisation: VD
Marque: POCKET

Re: problème d'inscription

Messagepar hub66 » 04 Juin 2014 07:33

Non, justement, il n'a pas reçu ce mail; je vais envoyer un MP à Dominique Morard.
Dernière édition par hub66 le 04 Juin 2014 07:35, édité 1 fois au total.
Hub
Avatar de l’utilisateur
hub66
 
Messages: 1066
Inscrit le: 17 Mars 2013 10:49
Localisation: Martigny
Marque: CANON

Re: problème d'inscription

Messagepar trolli101 » 04 Juin 2014 08:53

Il est peut-être passé dans les SPAM. Je commencerais par vérifier ça.

A+,
Nicolas
Avatar de l’utilisateur
trolli101
 
Messages: 2376
Inscrit le: 08 Nov 2009 21:08
Marque: ARGENTIQUE

Re: problème d'inscription

Messagepar Morard » 04 Juin 2014 13:09

Comme te l'a dit Trolli il faut vérifier dans les spams.

J'ai forcé la réactivation, il faut qu'il vérifie à nouveau, il a du recevoir un nouveau lien pour se réactiver.
EOS 5D Mark III / EOS 7D / EF 8-15mm f/4.0 Fisheye L/ Sigma 12-24mm f/4.5-5.6 / EF 17-40mm f/4 L USM / EF 24-70mm f/2.8 L / EF 24-105mm f/4 LUSM / EF 50mm f/1.8 / EF 70-200mm f/2.8 L USM / EF 100mm f/2.8 Macro USM / Speedlite 580EX II
Avatar de l’utilisateur
Morard
 
Messages: 8279
Inscrit le: 24 Nov 2007 01:08
Localisation: Valais
Marque: CANON

Re: problème d'inscription

Messagepar hub66 » 04 Juin 2014 13:41

OK, merci. Je vais lui dire de vérifier.

Bonne journée !
Hub
Avatar de l’utilisateur
hub66
 
Messages: 1066
Inscrit le: 17 Mars 2013 10:49
Localisation: Martigny
Marque: CANON

Re: problème d'inscription

Messagepar hub66 » 04 Juin 2014 14:11

Je viens d'avoir mon ami au téléphone : tout est "OK" désormais. Merci à tous.
Hub
Avatar de l’utilisateur
hub66
 
Messages: 1066
Inscrit le: 17 Mars 2013 10:49
Localisation: Martigny
Marque: CANON


Retour vers Le Forum

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invité(s)

cron